Probleme avec les Tech10 a Giopanda

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme avec les Tech10 a Giopanda

Message par jenny_334 le Jeu 23 Fév - 1:16

Bon alors, si ça se trouve c'est juste moi qui suis pas douée mais je n'arrive pas à mettre les bottes sur la tenue, le calque des bottes est verrouillé du coup je ne peux pas le déplacer au bon endroit. Du coup je me retrouve avec des bottes qui sont au niveau du leatt sur le calque de ma tenue.

Est ce que quelqu'un pourrait me dire ce qu'il faut que je fasse, si vous avez compris ce que je veux dire quoi ^^
Merci d'avance!
avatar
jenny_334
Top 200
Top 200

Féminin
Nombre de messages : 250
Age : 27
Date d'inscription : 03/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme avec les Tech10 a Giopanda

Message par Chimere le Jeu 23 Fév - 2:07

Tu fait clique droit sur le calque puis "convert to smart object"

Puis a nouveau clique droit puis"raterize layer"

Et normalement comme sa tu peux déplacer le calque!
avatar
Chimere
Rang d'or!
Rang d'or!

Masculin
Nombre de messages : 1636
Age : 19
Localisation : languedoc
Emploi/loisirs : TROLLER
Humeur : Holeshiiiiiit!!!!!!!!!!!!
Date d'inscription : 14/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme avec les Tech10 a Giopanda

Message par jenny_334 le Jeu 23 Fév - 14:40

Ah oui ça marche comme ça, merci beaucoup!
avatar
jenny_334
Top 200
Top 200

Féminin
Nombre de messages : 250
Age : 27
Date d'inscription : 03/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme avec les Tech10 a Giopanda

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum